Guideline for operation of GC instruments in lab 338 (ABBOTT HALL)

IMPORTANT

* Replace He, H2 or Air tank when the main pressure drops below 100 psi.

* Do NOT use matches or splints to light FID, use long-tip butane lighter in combination
with ignitor when >150 °C, always verify there is a flame.

* The HYDROGEN, AIR and AUX GAS knobs should always be either full OFF
(clockwise) or full ON (c-clockwise). Turn them gently! Do not force to open further!!!

* The column should NEVER be heated without a flow of carrier gas!!
* Always log yourself onto the log sheet.

Pressures & flow rates for HP5890 Series 11 split/splitless system with FID and
capillary column®

T o | 50 All the flow rates are preset, you need
inlet line 60 psi to verify them but DO NOT modify the
column head | ~ 10 psi_ settings unless instructed by your
split vent 30 mL/min )
purge vent | 3 mL/min instructor. If you have any concerns
(septum) ____|| contact Dr. Kubatova AH 301 7-0348
column flow | 1 mL/min
FID gases

Air Ho He
tank, 2" stage | 80 psi tank, 2" stage | 40 psi
inlet line ~ 40-50 psi inlet line ~ 20-25 psi
FID flow 400 mL/min® | FID flow 30 mL/min® | aux. gas flow | 35 mL/min°

(@) This column head pressure is based on a 15 m x 0.25 mm ID capillary column.

(b) Control flow rate using column head-pressure valve.

(c) The AUX GAS control is an ON/OFF device combined with a needle valve for flow adjustment (center screw).
The needle valve is VERY delicate and should not be forced to either end of its travel.

(d) Control flow rate through column using inlet line-pressure valve.

Gas supplies:

Before starting make sure you have on all gas cylinders sufficient pressure. REPLACE HE, H, OR AIR
TANK WHEN THE MAIN PRESSURE DROPS BELOW 100 PSI.

Carrier gas: Helium (carrier gas) ultra high purity.

Detector: Nitrogen, Hydrogen, Air (breathing quality)

Pressure regulators: the gas supplies are controlled with dual stage pressure regulators. The first stage
shows the pressure in the gas tank (how much gas is still inside). Replace the gas tank when < 100 psi.
The second stage shows pressure needed to supply gas to GC (note in this case enough for three GCs).
Depending which GC will be operated, the on/off toggle valve has to be switched on.




OPERATIONAL INSTRUCTIONS FOR THE HP 5890 SERIES Il GC’S WITH FID

The following steps should be followed to start-up and shut-down each GC/FID system.
In some instances consultation of the GC and integrator operation manuals may be needed.

STARTUP OF INSTRUMENT ...ttt ettt 2
OVERNIGHT SHUTDOWN OF INSTRUMENT .....ooiiiiiiiiii s 3
LONG TERM SHUTDOWN OF INSTRUMENT ..ottt 3
OPERATION OF GC INSTRUMENT ....ooiiiiiiiiiii e 3
OPERATION OF CLARITY SOFTWARE ..ottt 6
OPERATION OF INTEGRATOR ..ottt 6

STARTUP OF INSTRUMENT
1. Turn ON the main valves for the He (UHP grade), Hy, air, and N, cylinders. If the main pressure for
any tank is less than 100 psi, it should be replaced.

2. OPEN the He, H,, & air manifold valves (toggle on/off) to the GC (#1, 2, or 3) you will be using.

3. Note which injector/detector ports have the column installed (A-front or B-back) and confirm the
pressures and flow rates as shown in table on 1% page. Use the manual bubble meter to verify the
flow rates (a stop watch on the instrument for determination is a convenient tool for the
determination). Set flow rates from lowest to highest.

The flow rates are determined by connecting the flow meter to the outlets of detector (when detector
is off and cold), split line, and septum purge. If the flow rates need to be reset, open completely the
total flow control, set the column head pressure to achieve sufficient flow rate on the column; setup
of the flow rate on the septum purge; Open the makeup gas on the detector; and decrease the flow
rate on split line by the total flow control.

4. Turn on the GC main power and set the heated zones to nominal initial temperatures (oven 35 °C,
injector 250 °C, and detector 300 °C).

5. Configure the injector for split operation (set Purge A (or B) ON) and ignite the FID:

a. Through the GC keypad, set DET A (or B) ON, set SIG1 to A (or B), and press SIG1 (twice).
This displays the FID signal (in pA), which should be less than 1 pA before ignition.

b. Uuse a long-tip butane lighter to ignite flame. When the temperature of the detector reaches
150 °C, the detector can be ignited. To ignite the FID, turn the HYGROGEN fully ON, after 2-4
seconds proceed with AIR. Lower the butane flame to the collector opening, observe the FID
signal to see response. Often pushing igniter button at the moment of igniting with butane lighter
helps.

c. If the FID ignites, an audible pop may be heard. The signal will jump above 100 pA then
quickly drop back to between 10 — 20 pA and remain stable to with + 0.1 pA (use a glossy
surface like an empty tube to verify there is a flame). Turn the AUX GAS fully ON, make sure
that flame stays lit.

6. Turn ON the computer and Clarity software.

7. Before running any samples, a blank run injection (1 pL solvent) using a gradient program from 50-
300 °C should be performed. The chromatogram of this run should provide a clear baseline with



increase at higher temperature (no peaks with exception of solvent). If this is not obtained the blank
should be return or the personnel responsible contacted.

8. The system should be ready to operate at this point. The programming is operated from GC, the
software is used only to record and safe chromatograms.

OVERNIGHT SHUTDOWN OF INSTRUMENT

The instrument can be left ON overnight. However, students must inform the instructor. To save
the carrier gas the overall flow rate (split line) should be reduced to 5 ml/min. When reducing total flow,
the pressure on the column should be checked in 20 min.

LONG TERM SHUTDOWN OF INSTRUMENT
1. Shut down GC in the following order:
a. Turn OFF the integrator.
b. For the FID, turn the AIR, HYDROGEN and AUX GAS fully OFF. The FID signal should drop
to less than 1 pA.
c. Turn OFF the Injector and Detector heaters and set the oven temperature to ambient.
d. Wait for the entire system to reach room temperature and then turn off the GC main power.

2. CLOSE the He, H, & air manifold valves to the GC (#1-3).

3. Turn OFF the main valves for the He (UHP grade), H,, and air cylinders. If the main pressure for
any tank is less than 100 psi, it should be replaced.

OPERATION OF GC INSTRUMENT

(Detailed instructions are available in manual)

Sample injection into a split/splitless injection port. The suitable volume of sample injected depends
on the volume of the injector liner. The injector liner with i.d 4 mm has a volume of ~900 uL. Do not
forget that liquid expands when converted to the gas phase. The expansion depends on the pressure,
temperature, density and MW of solvent used (defined by the ideal gas law). See equations in
examples.pdf, or you can use a vapor volume calculator to determine the volumes.

Generally the 4 mm i.d. injector liner allows for injection of 1 pL for the majority of solvents. When
making an injection, it is important to keep firm pressure on the syringe plunger or the injector pressure
could cause it to blow off.

To ensure injection of the same volume, you need to preclean the syringe in the pure solvent, then
draw 0.2 pL of air, followed by 1 pL of sample, and again air. This will result in a 1 pL band of the
sample visible in the syringe.




The syringe is introduced into the injector, the piston pushed quickly, then the syringe is quickly
withdrawn from the injector in one smooth upward motion. To start the program, push the start button

on GC.

Operating split/splitless injector port

Always make sure you are operating the injector port in which column is installed (A—front or B—
back). The diagrams below show the split and splitless flow diagrams. Three regulators on the top panel
are setting the correct flow rates on the system. On the top panel, we can also observe gauge showing
the head pressure on the column and two outlets one for split/splitless line and one for septum purge.
Total flow control determines overall flow rate of Helium on the GC system (this include helium going
through column, septum purge, split vent, and also makeup gas on detector).
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Besides the to setup of flow rates, purge control valve needs to be programmed. This valve controls

whether will be the injection in split or splitless mode.

For split injection the valve has to be continuously set to “Purge ON” (top figure). Go to the

electronic board on the front of the GC (left side).



Programming of split operation (turns purge valve A on)

FURGENAIVE (&) (TIE] (011 (0 ) (ENTER
PURGENALVE) (&) (TIE] (67F) (0 ) (ENTER

For splitless injection the purge has to be off for the initial splitless time and than ON

PURGENALVE (4 ) (TWE] [GFF) (0 ) ENTER)

In this case the valve is off initially, and switched on at 1 min. Always make sure the valve is off just
before the injection.

If you run more than one run, you can set purge time off just before the end of analysis.

Temperature programming

Single temperature ramp or multiple can be programmed; the highest rate is ca. 35°C/min. If the
instrument starts blinking red during the run, and the temperature gradient is higher, it is possible that
the instrument cannot increase the temperature linearly.

ISOTHERMAL

OVEN ' 9! NTER
Sets the oven temperature to 95 °C.
Sets initial time to 1 min. This defines how long will be the analysis.

{RATE ]@ [EHTERJ Eliminates all possible temperature programs.

1 RAMP

[OVEN TEMP ] (INIT VALUE | Sets initial temperature to 35 °C.
Sets initial time to 1 min.

Sets rate to 35 °C/min.

@ Sets final temperature to 90 °C.

Sets final time to 5 min.

MULTIRAMP
Input ramp 1 as shown above and then.

Sets 2" rate to 5 °C/min.

FINALVALLE)(2)(5)(0)
Sets 2" final temperature and time to 280 °C for 5 min. Note the

instrument should show you this is “A” final value and time. To program third ramp use program “B”.




Stopwatch/Time

Pushing button “Time” before run scrolls through a last run time, next run time, and stopwatch. During a
run, it scrolls through the elapsed time, remaining time, and stopwatch.

You operate stopwatch by pushing “ENTER” and “CLEAR”.

OPERATION OF CLARITY LITE SOFTWARE

Acquisition

1. In the Windows Explorer create a directory to save your data this directory must be located in
C:\ClarityLite\Data\.The name of directory should employ the following format YYMMDD lII
where 11 stands for your initials.

2. Open the Clarity Lite software located at the desktop

3. Click ok for “Administrator”

4. Go to “Analysis” menu and select “single analysis”

5. In the control window, label your sample: follow with the chronological order (e.g. “Olhexane”,
“02BTEX mix” etc.) and make sure your directly is correctly specified (use browse to find it)

6. Click on “ok,” the software should go to “waiting mode”

7. Wait until the GC is ready and inject your sample. Click on “Start” button on the GC. The software
will start acquiring the data.

8. To view online the sample chromatogram, go to “Window”-> “Data acquisition”.

9. When the analysis is finished (the GC will automatically stop), in the software (Clarity Lite) go to

“Analysis” menu -> “single analysis”and click on “Stop” button in the control window. The
software will stop acquiring the data.

10. For a new sample injection, follow the steps 1-8.

Data Viewing/Processing

To view the acquired data go to “Window”-> “Chromatogram”.

To magnify the chromatogram, hold the left button of the mouse and drag across. To go back, double
right click on the mouse.

If you have chromatograms in overlaid mode and you need to see a single chromatogram uncheck
overlaid mode in file menu.

To specify integration parameters go to menu Chromatogram /Integration

To change the chromatogram display got to menu Display/Properties.

The integration data can be view upon selection the Result Table.

To copy the chromatogram to the MS Powerpoint, in the Chromatogram window go to “File” ->
“Export” -> “Export as picture to clipboard”.

In the Powerpoint click “paste special” -> “enhanced metafile” -> select the object -> right click and
select “ungroup”, repeat ungrouping and edit the chromatogram. Label the peaks and the
chromatogram. At the end select all objects of the chromatogram and regroup them.

To print make sure the switch in right hand corner of the screen is on.

OPERATION OF INTEGRATOR

(Not currently in use, detailed instructions are available in manual)

Turn the integrator ON.

To check the major parameters press [LIST] [LIST] (twice)

Those parameters can be changed by selecting the [parameter] [value] [ENTER]



ZERO sets the baseline zero position

ATT2” attenuation (-8 to 36). For the attenuation = 0 the plotter sensitivity is 1 mV full scale. Each step
lower doubles the heights of peaks (e.g. lower number = bigger peaks).

CHT SP = chart speed in cm/min.

AR REJ = area reject, is a minimum value of the reported peak area.

THRSH = peak detection threshold, with range -6 to 28, defines minimum peak height that will be
accepted.

PK WD peak width (default 0.04 min) if peaks are wider integrator will not recognize them.

Other parameters

Use [INTEG] and [number]

[INTEG][O] Set baseline now.

[INTEG][7] Turn off retention time labeling.

[INTEG][8] Turn on Start/stop marks ( where integration stops starts).
[INTEG][9] Turn off integration.

Moving paper

[CTRL] [L] Advance paper to next top of form.
[CTRL] [A] Advance paper 1/8 of a line.
[ENTER] Advance paper one line.
[SHIFT]+[ENTER] Advances paper continuously.



